BMW-V8-Club Forum

Bitte logg dich ein oder registriere dich.

Einloggen mit Benutzername, Passwort und Sitzungslńnge
Erweiterte Suche  

Neuigkeiten:

Um Zugang zum Club -Mitgliederbereich zu erhalten, sende mir nach dem registrieren ein E-Mail mit Deinem Loginname, Mitgliedernummer, Name, Vorname und Adresse an: webmaster@bmw-v8-club.de

Autor Thema: Motor springt nicht mehr an  (Gelesen 6602 mal)

Klemens Ganz

  • Full Member
  • ***
  • Beitrńge: 110
    • Profil anzeigen
Motor springt nicht mehr an
« am: 08. Januar 2015, 22:53:48 »

Hallo,
nachdem ich die wartungsarbeiten wie ├ľlwechsel usw. erledigt habe, habe ich eine Probefahrt gemacht, um zu
sehen, wie der wagen l├Ąuft und alles funktioniert. Leider ging nach einigen Kilometern der motor beim Fahren aus und lies sich nicht mehr starten. Ich habe den Wagen in meine Garage abgeschleppt, Batterie ist v├Âllig leer georgelt.
Ich habe jetzt eine geladene batterie eingebaut, trotzdem springt der Wagen nicht an. Der Anlasser dreht, aber keine Z├╝ndung.
Benzin kommt jede Menge. Und bei der Probefahrt sprang er tadellos an.
Nat├╝rlich werde ich jetzt die Z├╝ndung ├╝berpr├╝fen, Z├╝ndkerzen reinigen usw. Oder doch Vergaser? H├Ąngender Schwimmer?
Hat jemand von euch eine Idee, woran es liegen k├Ânnte? Meine M├Âglichkeiten in meiner Garage sind begrenzt.
Viele Gr├╝├če
Klemens
Gespeichert

Karlheinrich Meisel

  • Full Member
  • ***
  • Beitrńge: 159
    • Profil anzeigen
Antw:Motor springt nicht mehr an
« Antwort #1 am: 09. Januar 2015, 08:47:57 »

Hallo,
wenn Benzin da ist, bleibt eigentlich nur noch die Z├╝ndung. Ist da irgendein Kabel abgefallen? Z.B. an der Z├╝ndspule (Klemme 15) oder am Vorwiderstand (in dem kleinen Aluk├Ąstchen)? Abgesoffen ist er nicht einfach? Das kann passieren, wenn sich eine Vergaserd├╝se lose ger├╝ttelt hat. ├ťberpr├╝fe die mal auf festen Sitz (einfach mit den Fingern mal dran r├╝tteln).
Ich hatte einen ├Ąhnlichen Effekt, das Auto ist nach etwa 20 km einfach stehen geblieben. Allerdings ist er nach einigen Sekunden wieder angesprungen, 20 Meter gefahren und wieder stehen geblieben. Wenn erkalt war, ist er wieder 20 km gefahren, dann der gleiche Effekt. Habe auch zuerst die Z├╝ndung verd├Ąchtigt, es war dann aber der St├Â├čel der Benzinpumpe.
viele Gr├╝├če
Karlheinrich
Gespeichert
BMW 2600 L, Bj. 4/1963, Pazifikblau

hddmax

  • Jr. Member
  • **
  • Beitrńge: 97
    • Profil anzeigen
    • Meine Restauration BMW 501 V8 BJ 1956
Antw:Motor springt nicht mehr an
« Antwort #2 am: 09. Januar 2015, 10:43:04 »

hi

Also mir ist es so ├Ąhnlich ergangen, nach der Motorrevision ist er einmal angesprungen dann nicht mehr.
Ich habe 3 Tage gebraucht bis er wieder lief.

Zuerst Pr├╝fen:
Spannung an der Z├╝ndspule ohne und mit Vorwiderstand ca. 12V bzw 9V
Die Kerzen alle raus, Motor ohne Kerzen und ohne Spritzufuhr durchdrehen lassen ev. Putzfetzen vor die Zylinder (wenn nass dann ist er abgesoffen)
Offen austrocknen lassen.

Die Kerzen reinigen (mit Druckluft, B├╝rste und ev. Bremsenreiniger und Hei├čluftf├Ân)
besser einen neuen Ersatz-Satz probieren (schadet nicht).

dann die Z├╝ndung auf allen Kerzen Pr├╝fen (Ich weis viel Arbeit)
eine Kerze nach der anderen im ausgebauten zustand auf dem Motor legen und starten.
und den Funken Pr├╝fen.

Kerzenabstand pr├╝fen. (0,9mm)

Wenn kein Funke: Unterbrecher (wenn vorhanden) Verteilerkappe, Verteilerfinger, Z├╝ndkabel, Stecker pr├╝fen
(da reicht ein Multimeter)
f├╝r die Synchronisation der Unterbrecher braucht es schon mehr
(Winkelmesser, Pr├╝flampe)

dann den Pumpendruck pr├╝fen, am besten zu zweit
einer Startet der zweite h├Ąlt den Benzinschlauch vom Vergaser in eine Flasche.
da muss einiges rauskommen.

dann ev. einen kurzen Test mit Startpilot versuchen
wenn er mit Startpilot l├Ąuft dann hat es was am Vergaser

bei mit war das Problem das bei den tiefen Temperaturen  (5┬░C)
er nur mit voll gezogenem Choke angesprungen ist.

beim Vergaser kann man alle D├╝sen Reinigen
das Schwimmernadelventil pr├╝fen. (18mm unter Trennfuge Vergaser)

wenn er dann l├Ąuft richtig warmlaufen lassen (├ľl 80┬░C)
und Z├╝ndung einstellen.
8┬░ vor OT bei ca 650-700 U/min
das ist die Kugel auf der Riemenscheibe

dann erst den Leerlauf einstellen.

mehr gibt es eigentlich nicht zu Pr├╝fen

lg Harald
« Letzte ─nderung: 22. Januar 2015, 20:37:29 von hddmax »
Gespeichert

Klemens Ganz

  • Full Member
  • ***
  • Beitrńge: 110
    • Profil anzeigen
Antw:Motor springt nicht mehr an
« Antwort #3 am: 10. Januar 2015, 11:21:47 »

Hallo und vielen Dank f├╝r die Infos, ich hoffe, ich brauch keine 3 Tage um den
Fehler zu finden!!
Gr├╝├če
Klemens
Gespeichert

Klemens Ganz

  • Full Member
  • ***
  • Beitrńge: 110
    • Profil anzeigen
Antw:Motor springt nicht mehr an
« Antwort #4 am: 14. Januar 2015, 22:02:13 »

Hallo,
hab ihn heute kurz zum Laufen gebracht mit frisch geladener Batterie und "Starthilfe".
Lief ca. 10sec um dann wieder auszugehen. Liegt wohl am Vergaser und werde jetzt erstmal Schwimmerventil
und Leerlaufd├╝se kontrollieren...!

Gru├č
Klemens
Gespeichert

Karlheinrich Meisel

  • Full Member
  • ***
  • Beitrńge: 159
    • Profil anzeigen
Antw:Motor springt nicht mehr an
« Antwort #5 am: 15. Januar 2015, 08:09:17 »

Hallo und guten Morgen,
was ich zuerst kontrollieren w├╝rde ist der St├Â├čel, der die Benzinpumpe antreibt. Der war's bei mir. Ich hatte nur die Benzinpumpe kontrolliert und die Ventilpl├Ąttchen erneuert und daher erst mal nichts gefunden. Mittlerweile habe ich 2 Ersatzmotoren zurechtgemacht. Bei beiden sa├č dieser St├Â├čel fest oder war extrem schwerg├Ąngig. Scheint also ein Problempunkt zu sein. Er sollte sich bei demontierter Benzinpumpe herausziehen lassen (eventuell durch die dar├╝ber liegende Verschlu├čschraube) und leicht wieder zur├╝ckfallen. Wenn nicht: Verteiler raus, K├╝hler raus, WAPU raus, Benzinpumpe raus. Vorderen Motordeckel ab, dabei aufpassen, da├č nichts in den Motor f├Ąllt. Ich w├╝rde vor der Demontage erst einmal mit einem alten Staubsauger losen Dreck hinter dem Motordeckel absaugen. (bei mir lagen hinter dem Deckel 2 Unterlegscheiben und viel Dreck, war aber alles gut verharzt und fest, so da├č nichts in die ├ľlwanne gefallen ist, war aber Gl├╝ck) und die F├╝hrung reinigen und gangbar machen. Ich habe es mit Schleifpaste und einer Gewehrreinigungsb├╝rste gemacht.
Alternative: mal eine elektrische Benzinpumpe anschlie├čen und einfach durch die Serienpumpe hindurch f├Ârdern. Wenn der Motor dann l├Ąuft, entweder die elektrische Pumpe drinlassen oder wie oben beschrieben vorgehen.
viel Erfolg
KH
Gespeichert
BMW 2600 L, Bj. 4/1963, Pazifikblau

hddmax

  • Jr. Member
  • **
  • Beitrńge: 97
    • Profil anzeigen
    • Meine Restauration BMW 501 V8 BJ 1956
Antw:Motor springt nicht mehr an
« Antwort #6 am: 15. Januar 2015, 18:48:20 »

Hallo,
hab ihn heute kurz zum Laufen gebracht mit frisch geladener Batterie und "Starthilfe".

na das sind ja nun die ersten Schritte  ::)

Klemens Ganz

  • Full Member
  • ***
  • Beitrńge: 110
    • Profil anzeigen
Antw:Motor springt nicht mehr an
« Antwort #7 am: 16. Januar 2015, 18:54:46 »

Hallo und danke f├╝r eure Vorschl├Ąge.

Eine Benzinpumpe ist bei mir eingebaut, das f├Ąllt als m├Âgliche Ursache raus, der Filter ist sauber,
keine Verschmutzungen.
Ich hoffe, am Wochenende mir mal den Vergaser n├Ąher ansehen zu k├Ânnen.

Viele Gr├╝├če
Klemens
Gespeichert

Klemens Ganz

  • Full Member
  • ***
  • Beitrńge: 110
    • Profil anzeigen
Antw:Motor springt nicht mehr an
« Antwort #8 am: 22. Januar 2015, 18:43:07 »

Hallo,
jetzt l├Ąuft er wieder. Die Ursache war der Vergaser. ich habe ihn teilweise auseinandergenommen, alle D├╝sen gereinigt, Schwimmerventil gepr├╝ft und wieder zusammengebaut. Dazu alle Kerzen raus, gereinigt, alle Kontakte nochmal gereinigt.
Er sprang sofort auf Anhieb an.
Nochmals danke f├╝r eure Tipps!

viele Gr├╝├če
Klemens
Gespeichert

hddmax

  • Jr. Member
  • **
  • Beitrńge: 97
    • Profil anzeigen
    • Meine Restauration BMW 501 V8 BJ 1956
Antw:Motor springt nicht mehr an
« Antwort #9 am: 22. Januar 2015, 20:39:44 »

Perfekt  ;)

da steht der n├Ąchsten Ausfahrt nichts im Wege

lg Harald
« Letzte ─nderung: 26. Januar 2015, 23:17:38 von hddmax »
Gespeichert

Klemens Ganz

  • Full Member
  • ***
  • Beitrńge: 110
    • Profil anzeigen
Antw:Motor springt nicht mehr an
« Antwort #10 am: 25. Januar 2015, 20:35:06 »

Wenn das Wetter es zul├Ąsst hoffe ich nicht....!!

Viele gr├╝├če aus dem ausnahmsweise winterlichen Heidelberg!
Klemens
Gespeichert
 

Seite erstellt in 0.086 Sekunden mit 31 Abfragen.