BMW-V8-Club Forum

Bitte logg dich ein oder registriere dich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Neuigkeiten:

Um Zugang zum Club -Mitgliederbereich zu erhalten, sende mir nach dem registrieren ein E-Mail mit Deinem Loginname, Mitgliedernummer, Name, Vorname und Adresse an: webmaster@bmw-v8-club.de

Beiträge anzeigen

Diese Sektion erlaubt es dir alle Beiträge dieses Mitglieds zu sehen. Beachte, dass du nur solche Beiträge sehen kannst, zu denen du auch Zugriffsrechte hast.

Nachrichten - BMWObi

Seiten: 1 2 3 [4] 5 6
46
Motor, Getriebe / Antw:Vergasereinstellungen
« am: 17. Mai 2017, 16:05:46 »
Wie kann ich denn den Schwimmerstand überprüfen ?
Der Deckel ist ja drauf !

Detlef

47
Motor, Getriebe / Vergasereinstellungen
« am: 17. Mai 2017, 11:22:52 »
Mein 501V8 ist jetzt betriebsbereit und hat nach der Motorrevision seine ersten 80 km gelaufen !
Die Gasannahme und der Leerlauf ist Ok, aber im Teillast ruckelt er in bischen.
Was könnte die Ursache sein ? Noch nicht eingelaufen oder Vergaser ist nicht richtig eingestellt ?

Detlef

48
Mitglieder und Ihre Fahrzeuge / Antw:Ich stelle mich vor
« am: 17. Mai 2017, 11:18:32 »
Bei mir war letztendlich der Flansch an dem Tankstandgeber undicht, daher roch es innen immer nach Sprit !

Detlef

49
Mitglieder und Ihre Fahrzeuge / Antw:Ich stelle mich vor
« am: 09. Mai 2017, 14:48:42 »
Hallo Karlheindrich,
nach Sprit riecht er auch, aber ich konnte bei der Inspektion der Leitungen keine feuchte Stelle erkennen (geht ja eh nichts durch).
Eine Gummileitung hat mein 501 nur auf dem kleinen Stück direkt vor der Benzinpumpe und vorm Vergaser.

Möglicherweise riecht es auch durch die Dichtung des Tankstandgebers oder des Einfüllstutzen.

Detlef

50
Mitglieder und Ihre Fahrzeuge / Antw:Ich stelle mich vor
« am: 09. Mai 2017, 12:49:56 »
Er hatte ja seinen internen Umlauf. Aber nach ein paar Minuten hat der Thermostat auf den großen Umlauf umgeschaltet und das Wasser plätscherte auf den Boden. Da wusste ich, dass auch das klappt !
Jetzt ist das Auto komplett einsatzbereit, bis auf die Benzinzufuhr. Da werden wohl neue Leitungen fällig. Den Stahlleitungen sind die 45 Jahre nicht gut bekommen !

Detlef

51
Mitglieder und Ihre Fahrzeuge / Antw:Ich stelle mich vor
« am: 09. Mai 2017, 09:28:07 »
Die Ölwanne vor der Montage.
Das zweite Bild zeigt den zusammengebauten Motor kurz vor Start.
Am 28.04.17 um 18:00 ist der dann nach 45 Jahren ziemlich lautstark wieder zu Leben erwacht (waren halt nur die Auspuffkrümmer dran).

Detlef

52
Mitglieder und Ihre Fahrzeuge / Antw:Ich stelle mich vor
« am: 08. Mai 2017, 10:21:33 »
Ein Blick auf den Motorblock und einen Kolben.
Alle Kolbenringe saßen mehr oder weniger fest und mussten teilweise herausgemeißelt werden !
Gerade die schmalen oberen Kompessionsringe hatten sich relativ fest mit dem Kolben verbunden.
 
Detlef

53
Mitglieder und Ihre Fahrzeuge / Antw:Ich stelle mich vor
« am: 08. Mai 2017, 10:15:54 »
Hier hatte ich mir ein Werkzeug angefertigt, um die Ventilfedern zusammenzudrücken und anschließend die Ventile einzuschleifen.

Detlef

54
Mitglieder und Ihre Fahrzeuge / Antw:Ich stelle mich vor
« am: 08. Mai 2017, 10:13:39 »
Wie versprochen weitere Bilder der Restauration.
So sahen die Brennräume aus.

Detlef

55
Elektrik / Antw:Blinker hinten beim 501
« am: 08. Mai 2017, 10:04:44 »
Eher ein ziemlich blöder Fehler. Ich habe nur die rechte Seite getested und bei der war ein Draht ab !
Die linke Seite hat auf Anhieb funktioniert und nach ordnungsgemäßen Anschluss der linken Seite ging dann alles.
Jetzt ist der Warnblinker dran ! Werde mich nächste Woche für den TÜV anmelden !

Detlef

56
Elektrik / Antw:Blinker hinten beim 501
« am: 03. Mai 2017, 17:20:27 »
Ich muss meine Aussage korregieren. Er hat wegen eines Fehlers hinten nicht geblinkt. Nach dessen Behebung blink er wie viele Fahrzeuge seine Alters mit den kombinierten Brems/Blinkleuchten.
Jetzt muss noch der Warnblinker eingebaut werden und dem Weg zum TÜV steht nichts mehr entgegen.
Danke für die Tipps.

Detlef

57
Elektrik / Antw:Blinker hinten beim 501
« am: 28. April 2017, 14:01:02 »
Erst einmal Danke für die Tipps. Die Kombinierte Brems/Blink-Analge hat natürlich den Charm, dass ich nur in die Elektrik eingreifen muss. Das muss ich sowieso, da der TÜV auf einem Warnblinker besteht. Die Blinkersignale bzw.  sind ohnehin schon bis in den Kofferraum gelegt, da der 501 eine Anhängerkupplung hat.
Ich habe mal den Auszug aus dem Schaltplan und ein Bild des Heck angehängt.
Trotz der sichtbaren Gelbfärbung des oberen Teils des Blinckerglases hat er definitiv keine Ansteuerung eines Blinkers, sondern nur Bremse (21W) und Standlicht 5W.

Detlef

58
Elektrik / Antw:Blinker hinten beim 501
« am: 28. April 2017, 09:46:33 »
Hallo Karlheinrich,
das Problem mit den Blinker müsste auch jeder 502 haben und nicht nur der 501 ! Ich habe keinen Schaltplan der 501/502 gefunden, der hinten Blinker zeigt !!!
Wie sieht den Eure Lösung für das Problem optisch aus ?
Ich bin drauf und dran, dass Interieur der hinteren Blinker so umzubauen, dass dort 2 Lampen a 21Watt montiert werden können. Die rote Farbe meiner Blinkergläser ist laut TÜV kein Problem !

Detlef

59
Elektrik / Blinker hinten beim 501
« am: 24. April 2017, 09:44:03 »
In Zuge der weiteren Restaurierung und mit Blick auf die Wiederzulassung ist mir aufgefallen, dass der 501 ja hinten gar keine Blinker hat.
Bremslicht und Standlicht ! Geht das so durch den TÜV ?

Detlef 

60
Motor, Getriebe / Antw:festsitzender Zylinderkopf
« am: 19. April 2017, 15:50:12 »
Hallo Paul,
vielen Dank für Dein Interesse. Ich werde den Motor zu Not auch wieder auseinanderbauen, wenn es erforderlich ist. Zur Zeit habe ich aber keinen Zugang zu einer Hebebühne bzw. einem Hebezeug. Ich werde den Motor nie wieder im eingebauten Zustand auseinander nehmen und kann auch nur davon abraten. Bei mir war das eine Notlösung. Das dauert ja mindestens 4 mal so lang. Mal davon abgesehen, dass man gar nicht an alles herankommt. Ich habe am Wochenende fast den ganzen Tag für die 4 Schrauben der beiden Ölleitung gebraucht !!! Ist der Ölfilterbehälter bei den jüngeren Fahrzeugen auch hinten dicht an der Spritzwand ? 
Da ich jetzt die schwierigen Stellen kenne und die rostigen gelöst habe, wird es bei nächsten Mal viel schneller gehen. Wenn alles gut geht und er nach 45 Jahren wieder anspringt, geht es in den nächsten 2 Wochen wohl zum TÜV !
Das mit den Dichtungen muss ich erst einmal sehen. Der Motor hat Graphitdichtungen und ich habe am Block keinerlei Spuren von Undichtigkeit gefunden.
Ich werde berichten !

Detlef   

Seiten: 1 2 3 [4] 5 6

Seite erstellt in 0.136 Sekunden mit 23 Abfragen.