BMW-V8-Club Forum

Bitte logg dich ein oder registriere dich.

Einloggen mit Benutzername, Passwort und Sitzungslńnge
Erweiterte Suche  

Neuigkeiten:

Um Zugang zum Club -Mitgliederbereich zu erhalten, sende mir nach dem registrieren ein E-Mail mit Deinem Loginname, Mitgliedernummer, Name, Vorname und Adresse an: webmaster@bmw-v8-club.de

Beitrńge anzeigen

Diese Sektion erlaubt es dir alle Beitrńge dieses Mitglieds zu sehen. Beachte, dass du nur solche Beitrńge sehen kannst, zu denen du auch Zugriffsrechte hast.

Nachrichten - Karlheinrich Meisel

Seiten: 1 ... 8 9 [10] 11
136
Karosserie und Fahrwerk / Antw:aktuelles ebay-Angebot VA-Sto├čstangen
« am: 12. September 2013, 14:24:42 »
Hallo allerseits,
der Betrag von 45ÔéČ wurde mir am 06.09. gutgeschrieben.
viele Gr├╝├če
K.Meisel

137
Karosserie und Fahrwerk / Antw:aktuelles ebay-Angebot VA-Sto├čstangen
« am: 04. September 2013, 13:47:50 »
Hallo,
hier die aktuelle Nachricht von heute, 04.09.2013:
- Mein Zahlungseingang wurde best├Ątigt.
- Harrington hat sich sofort bereiterkl├Ąrt, den Differenzbetrag von 45ÔéČ zum Clubangebot zur├╝ckzu├╝berweisen.
- Auch die Auftrags├Ąnderung (keine Ausschnitte f├╝r die Nummernschildbeleuchtung) wurde sofort entgegengenommen.
soweit also alles bestens
viele Gr├╝├če
Karlheinrich

138
Karosserie und Fahrwerk / Antw:aktuelles ebay-Angebot VA-Sto├čstangen
« am: 03. September 2013, 16:09:53 »
Hallo allerseits,
Heute bekam ich das neue Clubjournal - leider 2 Tage zu sp├Ąt. Habe mich bereits ge├Ąrgert, liegt doch der Clubpreis nochmal 45 ÔéČ unter dem meiner Bestellung. Ich habe direkt eine e-mail an Harrington geschickt und darum gebeten, mir den Clubpreis nachtr├Ąglich zu geben. Mal sehen, wie's ausgeht. Au├čerdem habe ich die Bestellung nochmal ge├Ąndert, denn ich wollte die Ausschnitte f├╝r die Nummernschildbeleuchtung tats├Ąchlich nach unten montieren. Davon wird aber nun ausdr├╝cklich abgeraten.
viele Gr├╝├če
K.Meisel

139
Karosserie und Fahrwerk / aktuelles ebay-Angebot VA-Sto├čstangen
« am: 02. September 2013, 08:18:44 »
Hallo allerseits,
wie Ihr sicherlich gesehen habt, gibt es zur Zeit ein Angebot bei ebay, Sto├čstangen aus VA-Stahl f├╝r unsere Barockengel zum "Ausverkaufspreis" von 975ÔéČ + 109 ÔéČ Versandkosten zu beziehen. Als Zahlungsmodalit├Ąten werden PayPal oder Kreditkarte angegeben. Da ich an PayPal nicht teilnehme und meine Kreditkartendaten niemals im Internet bekanntgeben werde, habe ich die Group Harrington per e-mail kontaktiert und nach anderen Zahlungsmodalit├Ąten gefragt. Daraufhin wurden mir ├ťberweisung per Vorkasse oder Bareinzahlung angeboten, bei einem Preis von 975ÔéČ incl. Versandkosten. Das ist nochmal 109ÔéČ billiger als bei ebay. Ich habe daraufhin bestellt. Die Sto├čstangem m├╝ssten in ca. 3 Wochen bei mir eintreffen. Wenn alles geklappt hat, melde ich mich an dieser Stelle wieder, falls nicht, nat├╝rlich auch.
viele Gr├╝├če
K.Meisel

140
Hallo allerseits,
nach den ersten Mitteilungen m├Âchte ich doch die Gelegenheit nicht vers├Ąumen, das Ende der Reparatur hier noch zu berichten: Es begann alles vor etwas ├╝ber 2 Jahren, als mein erster Hauptbremszylinder undicht wurde. Ich habe ihn wie schon berichtet ausgetauscht gegen ein zwar fabrikneues, aber altes Teil. Wie ich jetzt gelent habe, war dies nicht der richtige Hauptbremszylinder, er hatte zwar das notwendige Druckausgleichsventil, nicht aber eine kleine Bohrung in dem Ventilpl├Ąttchen. Trotzdem hat er 1 Jahr lang funktioniert, aber viel gefahren bin ich damit nicht. Nach einem Jahr hatten sich die Gummidichtungen aufgel├Âst, das Druckausgleichsventil war endg├╝ltig mit einer schwarzen, klebrigen Masse verstopft. Es kam zu dem unerkl├Ąrlichen Druckanstieg. Beim n├Ąchsten Wechsel des Bremszylinders baute ich ein Neuteil ein, das ich bei ebay von der Fa. Matz erstanden hatte. Wie ich jetzt gelernt habe, fehlt auch diesem Teil die erforderliche Ausgleichsbohrung in dem Ventilpl├Ąttchen, es passt also nicht wie im Internet angegeben (es wird dort noch angeboten), f├╝r alle Barockengel, sondern nur f├╝r die Modelle mit Trommelbremse vorne. Das habe ich aber nicht gewu├čt, und daher wahrscheinlich unn├Âtigerweise den Bremskraftverst├Ąrker gewechselt, aber der alte machte sowieso manchmal knarrende Ger├Ąusche. Doch leider war auch bei diesem Bremskraftverst├Ąrker die Membran nicht v├Âllig leichtg├Ąngig, so da├č es zu dem verz├Âgerten Druckabbau kam. Herr Schn├╝tgen hat nun nochmal die Membran gewechselt und mit einem anderen Spezialfett zusammengebaut, jetzt funktioniert's einwandfrei und das Auto ist fit f├╝r den T├ťV.
Noch etwas habe ich gelernt: In den unterschiedlichen Baujahren wurden an der Hinterachse Radbremszylinder unterschiedlichen Kolbendurchmessers eingebaut. Ich hatte in meinem Ersatzteillager noch 2 alte, ebenfalls fabrikneue Radbremszylinder, die aber f├╝r rechte und linke Seite unterschiedlich waren. Ich h├Ątte es nicht gesehen, Herr Schn├╝tgen hat es auf den ersten Blick erkannt. Es ist also Vorsicht geboten bei Internetangeboten wie den aktuellen der Fa. Matz, die Radbremszylinder f├╝r alle Baureihen identisch anbietet, ohne den Durchmesser anzugeben. In jedem Fall sollte man dann beide Seiten austauschen, andernfalls hat man mit recht hoher Wahrscheinlichkeit schiefziehende Hinterradbremsen.
viele Gr├╝├če
Karlheinrich Meisel

141
Hallo Gerhard,
das Spiel ist in Ordnung, das Druckentlastungsventil hat die erforderliche Bohrung. Ich habe am Samstag nochmal alles probiert. Durch den Wechsel der Teile bleibt die Blockade nicht mehr dauerhaft bestehen, aber in Ordnung ist das System nicht. Wenn ich den Bremskraftverst├Ąrker abschalte, entweder bei stehendem Motor oder mit abgezogenem Unterdruckschlauch, verh├Ąlt sich alles normal. Ich kann normal Bremsen, nat├╝rlich ohne Verst├Ąrkung mit erh├Âhtem Bremsdruck, der Druck baut sich nach dem Bremsvorgang sofort wieder ab. Im Prinzip ist das Fahrzeug normal fahrbar. Sobald ich den Bremskraftverst├Ąrker anschlie├če, bemerke ich im Bremspedal einen Pumpeffekt, wie man ihn sonst von defekten Bremszylindern kennt. D.h. der Druckpunkt wandert bei mehrmaligem Dr├╝cken nach oben, das Abbauen des Druckes im System dauert danach etwa 25 bis 30 Sekunden. Bei stehendem Fahrzeug sieht das so aus:
- Bremsen bei stehendem Motor ohne Bremskraftverst├Ąrker: das Bremslicht leuchtet normal auf und geht aus, sobald ich den Fu├č vom Pedal nehme.
- Bei laufendem Motor leuchtet das Bremslicht noch etwa 25 bis 30 Sekunden weiter, bis es schlie├člich ausgeht. Kurzzeitig erlosch es auch mal nach etwa 7 Sekunden, als ich es eine halbe Stunde sp├Ąter nochmal versucht habe, waren es wieder 30 Sekunden.
- Wenn ich innerhalb dieser 30 sec nach vorne spurte, habe ich an der Leitung hinter dem Hauptbremszylinder keinen Druck mehr (Schn├╝tgen hat mir in den Stopfen auf dem HBZ eine Entl├╝ftungsschraube eingedreht), an der Entl├╝ftungsschraube hinter dem Bremskraftverst├Ąrker liegt aber noch Druck an.
- Starte ich den Motor bei getretenem Bremspedal, leuchtet das Bremslicht nat├╝rlich zun├Ąchst auf und geht nach dem Entlasten des Pedals sofort aus, d.h. es gibt keine Verz├Âgerung es Druckabbaus. Trete ich das Pedal dann wieder, dauert es beim n├Ąchsten mal wieder 30 Sekunden. Morgen werde ich nochmal Schn├╝tgen anrufen. Ich habe jetzt den Verdacht, da├č am BKV ein Druckausgleichsventil zur Au├čenluft h├Ąngt, obwohl er ├╝berholt und neu eingebaut ist.
Der gesamte Schadensverlauf stellt sich f├╝r mich zur Zeit so dar:
1. HBZ kaputt , einfach die Dichtung verschlissen.
2. ausgetauscht gegen einen HBZ aus altem Lagerbestand, der ein Jahr gehalten hat, bei dem sich dann aber alle Dichtungsteile zu einer klebrigen, schwarzen Masse aufgel├Âst haben. Dieses Zeug hat alle Bohrungen restlos zugesetzt.
3. dem 3. HBZ fehlte die erforderliche Entlastungsbohrung.
4. der dann neu eingebaute BKV scheint nicht zu funktionieren, so da├č nach Reparatur des 1. originalen HBZ der jetzige Zustand eingetreten ist.
Aber alles graue Theorie, laufen mu├č es.
viele Gr├╝├če
Karlheinrich

142
Karosserie und Fahrwerk / Probleme mit den Bremsen beim 2600L
« am: 14. Juni 2013, 17:51:36 »
Hallo allerseits,
ich habe bei meinem 2600L (Scheibenbremsen) ein Bremsproblem, bei dessen L├Âsung ich nicht mehr weiter wei├č. Vor etwa einem Jahr begann mein Auto nach mehrmaligem Bremsen allm├Ąhlich die Bremse immer fester zu ziehen, bis es schlie├člich mit hei├čen Bremsen stehen blieb. Ich konnte dann den Druck an einer Entl├╝ftungsschraube entspannen und weiterfahren, bis sich nach 2 bis 3 Bremsvorg├Ąngen das Spiel wiederholte. Normalerweise entlastete ich den Druck an der Entl├╝ftungsschraube des Hilfsbremszylinders am Bremskraftverst├Ąrker, da sie am besten zug├Ąnglich ist. Als erstes verd├Ąchtigte ich den 1 Jahr zuvor vor dem T├ťV gewechselten Hauptbremszylinder und wechselte ihn gegen ein fabrikneues Teil der Fa. Matz-Autoteile (ebay). Keine ├änderung, der Effekt blieb unver├Ąndert. Im n├Ąchsten Schritt wechselte ich dann den Bremskraftverst├Ąrker gegen ein von Herrn Schn├╝tgen ├╝berholtes Teil. Auch keine Besserung. In dem Gespr├Ąch mit Herrn Schn├╝tgen blieb eigentlich nur der Hauptbremszylinder als Verursacher. Also tauschte ich ihn zum 2.Mal gegen ein von Schn├╝tgen ├╝berholtes Teil. Noch immer keine Druckentlastung nach dem Bremsen. Der Hauptbremszylinder ist auch vorschriftsm├Ą├čig montiert, er hat 1mm Spiel, das ich testweise auch durch weitere Unterlegscheiben vergr├Â├čert habe. Die Leitung vom Hauptbremszylinder zum BKV ist nach dem Bremsen drucklos. Das spricht daf├╝r, da├č die Druckentlastung des Hauptbremszylinders funktioniert. Aber sollten beide Bremskraftverst├Ąrker defekt sein? Daran glaube ich nicht. Nach 2 Bremskraftverst├Ąrkern und 3 Hauptbremszylindern bin ich jetzt mit meinem Latein am Ende. Im n├Ąchsten Monat mu├č das Auto zum T├ťV. Hat jemand ├Ąhnliche Erfahrungen gemacht oder einen Tip?
viele Gr├╝├če
K.Meisel

143
Motor, Getriebe / Re:unerkl├Ąrliches Startverhalten
« am: 08. August 2012, 12:22:25 »
Hallo,
habe schon 2 mal versucht, ein Bild einzustellen, hat aber nicht geklappt, weder Bild noch Txt sind hier erschienen. Jetzt habe ich mal die Dateigr├Â├če reduziert. Zur Montage des Reparatursatzes mu├čte ich den Vergaserdeckel abnehmen. Montage von vorne war nicht m├Âglich, auch nicht bei herausgeschraubten D├╝sen. Bob Tyler verlangt f├╝r die Teile 30ÔéČ. Ich denke, mit etwas Geschick kann man sie sich selbst anfertigen.
viele Gr├╝├če
Karlheinrich

144
Karosserie und Fahrwerk / Re:Sicherheitsgurte im 2600L
« am: 31. Juli 2012, 21:04:03 »
Hallo Wilhelm,
die l├Ąngeren Gurtpeitschen reichen genau bis auf H├Âhe der Lehnen der Vordersitze. Das reicht haarscharf aus. Habe aber ein anderes Problem: Die Befestigungspunkte am Mitteltunnel habe ich gefunden, die offiziell vorhandenen Befestigungspunkte an der B-S├Ąule sind aber nur L├Âcher ohne Gewinde. Da war wohl der Vorbesitzer bei der Restauration (Wagen wurde vom Vorbesitzer 1992 restauriert) dran. Da ich keine Lust habe, die B-S├Ąule aufzuschneiden, Gewinde einzuschwei├čen und die S├Ąule wieder zu schlie├čen, und mir noch nichts pfiffigeres eingefallen ist, liegen die Gurte noch auf dem R├╝cksitz und warten auf eine z├╝ndende Idee. Ich dachte daran, die entsprechenden Muttern auf eine leicht biegsame Plastikschiene zu kleben, evtl auch auf eine Metallschiene, die die Auflagefl├Ąche nochmal vergr├Â├čern w├╝rde, und dann von einer ├ľffnung auf H├Âhe der Schl├Âsser nach oben und unten zu schieben, bis ich sie an den Befestigungspunkten fassen kann. Hatte aber erstmal mit meinen Motorproblemen zu tun (dar├╝ber habe ich ja in der Motorrubrik berichtet). Aber die Maschine funktioniert ja wieder. Bin durch diese akuten Probleme abgelenkt worden und jetzt daran, einen alten Vergaser, der seit einigen Jahren bei mir rumliegt, wieder in Ordnung zu bringen. Habe den Vergaser mal f├╝r 10 ÔéČ bekommen, er war total verdreckt und es fehlen die Hauptd├╝sen sowie Druck- und Saugventil der Beschleunigungspumpe. Die Membran der Beschleunigungspumpe ist verh├Ąrtet und mu├č auch ausgetauscht werden. Alle Ersatzteile zusammen kosten etwa 100ÔéČ. Zerlegt und gereinigt habe ich inzwischen alles. Es gab ja eine sehr gute Anleitung im vorletzen Journal.
viele Gr├╝├če
KH

145
Motor, Getriebe / Re:unerkl├Ąrliches Startverhalten
« am: 27. Juli 2012, 10:30:54 »
Hallo Gerd,
Bob Tyler (Adresse siehe oben) ist aus dem Urlaub zur├╝ck. Ich habe mit ihm telefoniert. Es hat mich etwas getr├Âstet, da├č ihm das selbst auch schon passiert ist. F├╝r einen Heli-Coil-Einsatz ist das Material an dieser Stelle zu d├╝nn. Es gibt aber folgende L├Âsung f├╝r das kaputte Gewinde: Er schickt mir einen Reparatursatz zu, der aus einer Mutter und einer l├Ąngeren Schraube besteht. Die Mutter wird hinter das kaputte Gewinde eingeschoben, die l├Ąngere neue Schraube greift dann durch das alte Gewinde hindurch in der neuen Mutter. Wenn ich die Teile habe stelle ich mal ein Bild ein.
viele Gr├╝├če
Karlheinrich

146
Motor, Getriebe / Re:unerkl├Ąrliches Startverhalten
« am: 20. Juli 2012, 17:39:28 »
Hallo,
habe beim Ausbau des Vergasers den Fehler gefunden: Pumpend├╝se und Einspritzrohr waren auf einer Seite locker. Dadurch ist zuviel Benzin in die Vergaserspinne gelaufen. Bei abgenommenem Vergaser sieht man in der Spinne den Sprit als Pf├╝tze stehen. Kein Wunder, da├č der abgesoffen ist. Habe jetzt den Ersatzvergaser drin. Maschine l├Ąuft. Zur Reparatur des alten Vergasers habe ich noch keine Antwort. Auch die webcam von Bobs-services zeigt nur ein Standbild. Scheint wohl Betriebsferien zu haben.
viele Gr├╝├če
KH

147
Motor, Getriebe / Re:unerkl├Ąrliches Startverhalten
« am: 15. Juli 2012, 12:32:22 »
Hallo Gerd,
ich sch├Ąme mich fast zu erz├Ąhlen, wie es weiterging. Die Benzinpumpe funktioniert jetzt jedenfalls einwandfrei. Der Z├╝ndfunke ist da, ist ja z├╝ndungsseitig auch alles neu. Die Einstellung stimmt auch, habe alles nochmal nachgemessen. Ich hatte daraufhin auch den Vergaser im Verdacht und vermutet, da├č die Kombination einer schlechten Benzinpumpe und eines undichten Vergasers zuf├Ąllig miteinander funktioniert hat. Da ich bei der anf├Ąnglichen Suche auch die Vergaserd├╝sen kontrolliert hatte und immer Hemmungen habe, sie sehr fest zu ziehen, wollte ich nochmal danach schauen. Bei dem Wiederaufsetzen des Deckels "oben" habe ich dann die Schraube gew├╝rgt bzw. ├╝berdreht. Sch..., ich k├Ânnte mich in den A... bei├čen. Ist mir noch nie passiert, ich habe auch keinerlei Kraft ausge├╝bt. Habe bei der Gelegenheit eine neue Dichtung von Thei├č/Dettki verwendet. Das ist eine Gummidichtung, die deutlich dicker ist als die bisher eingebaute Kordeldichtung. Vielleicht hatte das Gewinde ja schon immer nur auf den letzten Windungen gehalten. Jedenfalls ist der Deckel jetzt undicht, so da├č alle weiteren Versuche erst mal auf Eis liegen. Gl├╝cklicherweise habe ich noch 2 weitere NDIX 32 Vergaser, wei├č aber nicht, was die taugen. Einen hatte ich so zur Reserve mal irgendwo erstanden, entweder bei ebay oder bei Glockmann bei der Aufl├Âsung seines M├╝nsteraner Lagers mitgenommen. Er war f├╝r den 2,6-Liter Ersatzmotor gedacht. Der andere war auf einer 3,2 Liter -Maschine, die ich mal zum Umr├╝sten vorgesehen hatte und die auch noch in der Garage steht. Dieser Motor ist Ende der 80er Jahre von der BMW-Werkstatt in Hof ├╝berholt worden und stand seitdem in einer trockenen Werkstatthalle, bevor ich ihn vor eineinhalb Jahren gekauft habe. Dieser Vergaser m├╝sste mit Sicherheit funktionieren, d├╝rfte aber die falsche D├╝senbest├╝ckung haben. Was der Motor f├╝r eine Leistung hat, wei├č ich nicht, es ist nichts eingeschlagen. Ich vermute, nach der Motornummer ist das ein umger├╝steter Industriemotor. Zun├Ąchst habe ich jetzt die Werkstatt von Bob's Vergaserservice angeschrieben und nachgefragt, ob das Gewinde reparierbar ist (Heli-Coil-Einsatz?). Habe aber noch keine Antwort.
viele frustrierte Gr├╝├če
KH

148
Motor, Getriebe / Re:unerkl├Ąrliches Startverhalten
« am: 13. Juli 2012, 14:09:29 »
Hallo,
habe jetzt alles ohnne die elektrische Benzinpumpe zusammengebaut, die Fl├Ąchendichtung einen Tag trocknen lassen, dann K├╝hlmittel eingef├╝llt und den Motor gestartet. Ergebnis: nach einigen Einzelz├╝ndungen Motor abgesoffen. Z├╝ndkerzen na├č. Nach dem Trocknen nicht mehr angesprungen. Mittlerweile habe ich mich informiert: die von mir urspr├╝nglich eingebaute elektrische Benzinpumpe Pierburg 7.21440.51 hat einen Druck von 0,1 bar. ├ťberdr├╝ckt kann der Vergaser also nicht sein. Die Suche geht weiter.
viele Gr├╝├če
KH

149
Karosserie und Fahrwerk / Re:Sto├čstangen aus V2A
« am: 12. Juli 2012, 18:30:06 »
Hallo allerseits,
habe heute (12.07.2012) Sto├čstangen aus VA sowohl bei Bumperworld als auch bei ebay entdeckt, dort zu finden unter Suchktiterium "BMW 501". Leider nur f├╝r den Barockengel, nicht f├╝r den 3200 CS. Die Sto├čstangen kosten knapp 1300ÔéČ incl Versand. Scheinen neu im Angebot zu sein. Hier der Link f├╝r das ebay-Angebot:
http://www.ebay.de/itm/BMW-501-502-Barockengel-EDELSTAHL-Stossstangen-Stossstange-Baroque-Angel-/350579207386?_trksid=p2045573.m2042&_trkparms=aid%3D111000%26algo%3DREC.CURRENT%26ao%3D1%26asc%3D27%26meid%3D558472455320226480%26pid%3D100033%26prg%3D1011%26rk%3D3%26

viele Gr├╝├če
Karlheinrich Meisel

150
Motor, Getriebe / Re:unerkl├Ąrliches Startverhalten
« am: 11. Juli 2012, 14:32:02 »
Hallo Gerd,
habe den St├Â├čel jetzt leichtg├Ąngig. Habe die F├╝hrung mit Schleifpaste gereinigt und den St├Â├čel poliert. Er hing im letzten Millimeter der F├╝hrung. Richtig leichtg├Ąngig habe ich ihn aber erst bekommen, nachdem ich den obersten mm der F├╝hrung mit einem 8mm Bohrer vorsichtig aufgebohrt hatte. Reinige heute nachmittag noch alle Dichtfl├Ąchen und baue morgen ein. Leider habe ich an dem Steuerdeckel innen einige Stellen mit ├ľlkohle gefunden. Noch etwas ist mir aufgefallen: der Raum f├╝r den St├Â├čel hinter der Benzinpumpe ist normalerweise ├Âlverschmiert, da der St├Â├čel ja geschmiert wird. Bei meinem gestrigen Ausbau war hier alles trocken. Ich f├╝rchte, das Ding ist festgegangen, weil irgendein ├ľlkanal verstopft war und vielleicht noch ist. Mal sehen, wie's weitergeht.
erstmal viele Gr├╝├če
Karlheinrich

Seiten: 1 ... 8 9 [10] 11

Seite erstellt in 0.11 Sekunden mit 23 Abfragen.