Neuigkeiten:

Für neu registrierte Club-Mitglieder: Um Zugang zum Club -Mitgliederbereich zu erhalten, sende mir nach dem registrieren ein E-Mail mit Deinem Loginname, Mitgliedernummer, Name, Vorname und Adresse an: webmaster@bmw-v8-club.de

Leider sind alle Fotos bei der Übernahme ins neue Forum unwiderruflich gelöscht worden. Sollte jemand das entsprechende Foto zum Beitrag noch haben, kann er es gerne beim Beitrag über bearbeiten nochmals hochladen.

Hauptmenü
-Menü

Beiträge anzeigen

Dieser Abschnitt erlaubt es dir, alle Beiträge anzusehen, die von diesem Mitglied geschrieben wurden. Beachte, dass du nur Beiträge sehen kannst, die in Teilen des Forums geschrieben wurden, auf die du aktuell Zugriff hast.

Beiträge anzeigen-Menü

Themen - Karlheinrich Meisel

#1
Hallo und guten Morgen, das ist jetzt der 6.Versuch, vielleicht klappts ohne Umlaute und ohne SZ
1. Ich bin vor ca. 1 Woche die ADAC Rallye "Heidelberg Historic" gefahren. Dabei wurde das Auto, insbesondere das Getriebe, staerker beansprucht als normalerweise bei meinem Betrieb. Dabei ist folgendes aufgetreten: am 1.Vormittag war alles bestens, keine Probleme. Am Nachmittag, als das Getriebe schoen heiss wurde, sprang mir staendig der 1.Gang beim Anfahen wieder raus. Ich konnte nur noch im 2.Gang starten. Voller Sorge, meiner Kupplung den Rest zu geben, bin ich am 2.Tag gestartet. Es verhielt sich wie am 1.Tag: vormittags kein Problem, nachmittags sprang der 1. Gang wieder staendig raus. Auf der Rueckfahrt von Sinsheim nach Bad Kreuznach war am 3.Tag dann wieder alles in Ordnung. Scheint mir ein Temperaturproblem zu sein. Meine Frage: macht es Sinn das GL 4 85W90, das ich zur Zeit fahre durch ein GL5 der Viskositaet bis W130 oder sogar 140 zu ersetzen oder sind dann Probleme mit Korrosion der Buntmetalle zu erwarten?
2. In der sehr engen Tiefgarage des Hotels musste ich die Lenkung auf Betonboden im Stand drehen. Dabei ist offensichtlich das Lenkgetriebe links undicht geworden. Nachfuelloel lt. Betriebsanleitung 10W30. Wenn ich mir die Schnittzeichnung anschaue, erscheint mir ein Hypoidoel guenstiger. Gibt es damit Erfahrungen oder warum schreibt BMW ein nomales Motoroel vor?
viele Grue
#2
Karosserie und Fahrwerk / Toll zum Entrosten
24. Juni 2016, 18:53:01
https://www.youtube.com/watch?v=mSP1vH7-t7s

http://www.cleanlaser.de/wDeutsch/produ ... or=2110014

hat mich tief beeindruckt, sieht genial aus.
Gruß KH
#3
Hallo allerseits,
bei der Lektüre unseres neuesten Clubheftes musste ich doch recht schmunzeln. Auf Seite 62 wird da der Bremskraftverstärker eines Clubmitgliedes vorgestellt, der mit Ohrringen aus EPDM ausgerüstet ist. Wie geschrieben: so schön kann Technik sein... Habe ich da eine Sonderausstattung verpasst? Mein Auto hat überhaupt keine Ohren, die ich mit Ohrringen ausrüsten könnte. Mein Bremskraftverstärker hat deshalb auch nur O-Ringe.
viele Grüße
K.Meisel
#4
Guten Morgen und allen ein gutes und gesundes neues Jahr,
heute habe ich im Internet folgende Adresse für Oldtimerteile gefunden:
http://www.rockauto.com/
Ich weiß nicht, ob die Adresse hier im Forum schon bekannt ist, scheint aber gut organisiert zu sein.
viele Grüße
Karlheinrich
#5
Allgemeines / Newbie
13. November 2014, 16:13:52
Hallo allerseits,
ich habe mal eine Frage, die mich jetzt seit etwa 10 Jahren interessiert, die ich mich aber nie zu fragen wagte: Was bzw. wer ist eigentlich ein "Newbie" und wer ist "full member"? Ich habe diesen Ausdruck hier im Forum zum ersten mal gehört und kann mir keinen Reim darauf machen.
viele Grüße
Karlheinrich
#6
Hallo allerseits,
wie Ihr sicherlich gesehen habt, gibt es zur Zeit ein Angebot bei ebay, Stoßstangen aus VA-Stahl für unsere Barockengel zum "Ausverkaufspreis" von 975€ + 109 € Versandkosten zu beziehen. Als Zahlungsmodalitäten werden PayPal oder Kreditkarte angegeben. Da ich an PayPal nicht teilnehme und meine Kreditkartendaten niemals im Internet bekanntgeben werde, habe ich die Group Harrington per e-mail kontaktiert und nach anderen Zahlungsmodalitäten gefragt. Daraufhin wurden mir Überweisung per Vorkasse oder Bareinzahlung angeboten, bei einem Preis von 975€ incl. Versandkosten. Das ist nochmal 109€ billiger als bei ebay. Ich habe daraufhin bestellt. Die Stoßstangem müssten in ca. 3 Wochen bei mir eintreffen. Wenn alles geklappt hat, melde ich mich an dieser Stelle wieder, falls nicht, natürlich auch.
viele Grüße
K.Meisel
#7
Hallo allerseits,
ich habe bei meinem 2600L (Scheibenbremsen) ein Bremsproblem, bei dessen Lösung ich nicht mehr weiter weiß. Vor etwa einem Jahr begann mein Auto nach mehrmaligem Bremsen allmählich die Bremse immer fester zu ziehen, bis es schließlich mit heißen Bremsen stehen blieb. Ich konnte dann den Druck an einer Entlüftungsschraube entspannen und weiterfahren, bis sich nach 2 bis 3 Bremsvorgängen das Spiel wiederholte. Normalerweise entlastete ich den Druck an der Entlüftungsschraube des Hilfsbremszylinders am Bremskraftverstärker, da sie am besten zugänglich ist. Als erstes verdächtigte ich den 1 Jahr zuvor vor dem TÜV gewechselten Hauptbremszylinder und wechselte ihn gegen ein fabrikneues Teil der Fa. Matz-Autoteile (ebay). Keine Änderung, der Effekt blieb unverändert. Im nächsten Schritt wechselte ich dann den Bremskraftverstärker gegen ein von Herrn Schnütgen überholtes Teil. Auch keine Besserung. In dem Gespräch mit Herrn Schnütgen blieb eigentlich nur der Hauptbremszylinder als Verursacher. Also tauschte ich ihn zum 2.Mal gegen ein von Schnütgen überholtes Teil. Noch immer keine Druckentlastung nach dem Bremsen. Der Hauptbremszylinder ist auch vorschriftsmäßig montiert, er hat 1mm Spiel, das ich testweise auch durch weitere Unterlegscheiben vergrößert habe. Die Leitung vom Hauptbremszylinder zum BKV ist nach dem Bremsen drucklos. Das spricht dafür, daß die Druckentlastung des Hauptbremszylinders funktioniert. Aber sollten beide Bremskraftverstärker defekt sein? Daran glaube ich nicht. Nach 2 Bremskraftverstärkern und 3 Hauptbremszylindern bin ich jetzt mit meinem Latein am Ende. Im nächsten Monat muß das Auto zum TÜV. Hat jemand ähnliche Erfahrungen gemacht oder einen Tip?
viele Grüße
K.Meisel
#8
Plauderecke / ebay-Angebot 11.07.2012 Betrug??
11. Juli 2012, 14:19:36
Hallo Habe soeben mit folgendem Link ein Angebot eines 502 gesehen. Keine Angabe über Motor; Leistung, Laufleistung etc.
http://www.ebay.de/itm/BMW-502-V8-1957-/261064562363?pt=Automobile&hash=item3cc8a916bb
auf den ersten Bildern hat das Auto ein belgisches Kennzeichen, auf den weiteren Bildern ein spanisches. Getriebe angeblich Automatik. Das alles kommt mir sehr unseriös vor.
viele Grüße
Karlheinrich Meisel
#9
Hallo allerseits,
ich hatte in diesem Frühjahr Probleme mit meinem 2600L (110 PS). Der Wagen fuhr ordentlich, bis er richtig warm war (nach etwa 20km), dann stotterte er und blieb schließlich stehen. Nach einigen Minuten sprang er wieder an und fuhr weiter. Wenn ich nur 30 sec wartete, nur wenige hundert Meter weit, wenn ich ihn etwas abkühlen ließ, wieder 20 km. Wie sich herausstellte, war die Usache ein festgehender Stößel der Benzinpumpe, der bei heißem Motor festsaß. Da ich keine Lust hatte, den Steuerdeckel abzubauen, habe ich einfach eine elektrische Benzinpumpe vorgebaut. Jetzt läuft der Wagen zwar wieder einwandfrei, aber nur, wenn er warm ist. Beim Kaltstart startet der Motor sofort, muß dann aber mit dem Gaspedal und der Beschleunigungspumpe auf Drehzahl gehalten werden. Wenn ich den Fuß vom Gas nehme bleibt er stehen (klar, zu wenig Sprit). Wenn ich aber versuche, ihn mit dem Choke am Laufen zu halten, bleibt er auch sofort stehen, egal wie weit ich den Choke ziehe. Das kann ich mir nicht erklären. Worin liegt der Unterschied zwischen einer Gemischanreicherung mit der Beschleunigungspumpe und einer Gemischanreicherung mit dem Choke? Wenn ich den Choke bei erhöhter Drehzahl und kaltem Motor ziehe, wird der Motorlauf unrund. Bei warmer Maschine läuft er ohne Choke einwandfrei. Wenn ich dann den Choke auch nur antippe, bleibt er sofort stehen. Ich würde fast sagen, durch die Elektropumpe bekommt der Motor zuviel Sprit.. aber warum muß ich dann bei kalter Maschine mit der Beschleunigungspumpe Saft geben, mit dem Choke funktioniert es aber nicht? Hat jemand einen Tip, woran das liegen kann? Übrigens: die Zündungsseite ist neu, neue Zündspule, Unterbrecherkontakte vot etwa 1000 km erneuert, Kerzen ebenfalls. Motorzustand ansonsten sehr gut, Öldruck hervorragend.
viele Grüße
Karlheinrich Meisel
#10
Plauderecke / weiterer Betrugsfall??
25. Mai 2012, 17:27:36
Hallo allerseits,
seit heute wird bei mobile.de ein 502 angeboten unter einer Berliner Adresse, aber ohne Angabe einer Telefon-Nummer. Er soll 14900 € kosten. Auf den Bildern ist aber ein Fahrzeug mit österreichischem Nationalitätskennzeichen vor alpinem Hintergrund abgebildet. Exakt diese Bilder kenne ich aus einem anderen Inserat, das etwa 2 Wochen alt ist und in dem ein österreichischer Anbieter sein Fahrzeug zu einem erheblich höheren Preis angeboten hat. Erscheint mir nicht sauber.
viele Grüße
K.Meisel