Neuigkeiten:

Für neu registrierte Club-Mitglieder: Um Zugang zum Club -Mitgliederbereich zu erhalten, sende mir nach dem registrieren ein E-Mail mit Deinem Loginname, Mitgliedernummer, Name, Vorname und Adresse an: webmaster@bmw-v8-club.de

Leider sind alle Fotos bei der Übernahme ins neue Forum unwiderruflich gelöscht worden. Sollte jemand das entsprechende Foto zum Beitrag noch haben, kann er es gerne beim Beitrag über bearbeiten nochmals hochladen.

Hauptmenü

Motorruckeln

Begonnen von Klemens Ganz, 29. Juli 2017, 15:43:01

« vorheriges - nächstes »

Klemens Ganz

Hallo,
nachdem mein Wagen die letzten Jahre von der Motorseite her ordentlich eingestellt ist ist er auch immer gut gelaufen. Jetzt habe ich in den letzten 4 Wochen ein Motorruckeln bei Teillast also z.B. konstanter Geschwindigkeit (z.B. 50kmh), aber nur im unteren Drehzahlbereich. Wenn ich mit Choke starte ist alles normal, wenn er warmgelaufen ist und ich den Choke wieder zurücknehme ruckelt er. gebe ich mehr Sprit z.B. durch ziehen des Chokes oder etwas fettere Abstimmung bringt das keine Besserung. Ansonsten läuft er super, höhere Dehzahlen, Beschleunugen alles gut.
Was kann das sein, Zündanlage oder Vergaser? Was mich auch stutzig macht das beim kalten Motor alles unauffällig ist.
Vielleicht hatte ja jemand von euch auch schon das Problem, ist sicher nicht soo selten, freue mich üer Rückmeldung!
Grüße
Klemens

Karlheinrich Meisel

Hallo,
ich würde zuerst den Vergaser verdächtigen. Bekommt er Falschluft durch defekte Dichtungen oder undichte Schläuche (Unterdruckverstellung oder Bremskraftverstärker)? Sind die Düsen sauber? mal rausnehmen und mit Pressluft durchblasen. Keinesfalls mechanisch reinigen.
Überlegung: Wenn er im kalten Zustand (da braucht er mehr Sprit) normal läuft und im warmen Zustand ruckelt und (noch) mehr Sprit nichts bringt: Läuft er im warmen Zustand (viel) zu fett? Sind die Kerzen feucht? Sitzen die Vergaserdüsen fest oder sind sie etwas locker? Sind die Luftkorrekturdüsen in Ordnung bze. an der richtigen Position?
Gruß KH
BMW 2600 L, Bj. 4/1963, Pazifikblau

Meyer Gerhard

Hallo Klemens,

ich tippe als erstes auch auf den Vergaser. Hattest Du den Benzinhahn vorher auf Reserve
gestellt? Dann kann Schmutz in einer oder beiden Leerlaufdüsen sein. Zur Sicherheit
aber auch die Hauptdüsen nachsehen. Vor der Benzinpumpe sollte ein Mikrofilter sein.

Gruß, Gerd

Klemens Ganz

Hallo und danke für eure Antworten. Ich werde mir jetzt als erster den Vergaser vornehmen und mal alles
inckl. der Düsen kontrollieren und säubern. Fillter ist eingebaut und sauber. Zu fett läuft er nicht, ist eigentlich gut eingestellt, schau mir aber mal das Zündkerzenbild an, hab ich schon lange nicht mehr gemacht.
Viele Grüße
Klemens