BMW-V8-Club Forum

Bitte logg dich ein oder registriere dich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Neuigkeiten:

Um Zugang zum Club -Mitgliederbereich zu erhalten, senden Sie ein E-Mail mit Ihrem Loginname, Mitgliedernummer, Name, Vorname und Adresse an: webmaster@bmw-v8-club.de

Autor Thema: Vergasereinstellungen  (Gelesen 320 mal)

BMWObi

  • Jr. Member
  • **
  • Beiträge: 52
    • Profil anzeigen
Vergasereinstellungen
« am: 17. Mai 2017, 11:22:52 »

Mein 501V8 ist jetzt betriebsbereit und hat nach der Motorrevision seine ersten 80 km gelaufen !
Die Gasannahme und der Leerlauf ist Ok, aber im Teillast ruckelt er in bischen.
Was könnte die Ursache sein ? Noch nicht eingelaufen oder Vergaser ist nicht richtig eingestellt ?

Detlef
Gespeichert

Karlheinrich Meisel

  • Full Member
  • ***
  • Beiträge: 113
    • Profil anzeigen
Antw:Vergasereinstellungen
« Antwort #1 am: 17. Mai 2017, 14:54:10 »

Hauptdüse sauber? Im Leerlauf bekommt er Sprit über die Leerlaufdüse, beim Beschleunigen über die Einspritzdüse der Beschleunigungspumpe, dazwischen scheints nicht genügend Sprit zu geben.
Gruß KH
Gespeichert
BMW 2600 L, Bj. 4/1963, Pazifikblau

Karlheinrich Meisel

  • Full Member
  • ***
  • Beiträge: 113
    • Profil anzeigen
Antw:Vergasereinstellungen
« Antwort #2 am: 17. Mai 2017, 14:57:20 »

noch etwas ist mir eingefallen: Stimmt die Einstellung der Schwimmer? Evtl ist der Benzinstand in der Schwimmerkammer zu niedrig.
Gruß KH
Gespeichert
BMW 2600 L, Bj. 4/1963, Pazifikblau

BMWObi

  • Jr. Member
  • **
  • Beiträge: 52
    • Profil anzeigen
Antw:Vergasereinstellungen
« Antwort #3 am: 17. Mai 2017, 16:05:46 »

Wie kann ich denn den Schwimmerstand überprüfen ?
Der Deckel ist ja drauf !

Detlef
Gespeichert

Karlheinrich Meisel

  • Full Member
  • ***
  • Beiträge: 113
    • Profil anzeigen
Antw:Vergasereinstellungen
« Antwort #4 am: 18. Mai 2017, 08:32:47 »

Ich hab mal gesehen, wie das bei unserer Ente (dem Spaßfahrzeug meiner Frau) gemacht wurde. Da wurde der Vergaserdeckel abgenommen, der Schwimmer herausgenommen und einfach mit dem Zollstock vermessen. Die entsprechenden Maße muß man allerdinges kennen. Beim BMW kenne ich sie nicht. Aber noch etwas ist mir eingefallen: Meine Motoren (3 Stück mittlerweile) hatten alle das gleiche Problem: Der Stößel zur Benzinpumpe saß im vorderen Motordeckel fest und ließ sich nur schwer bewegen. Das hat dazu geführt, dass weniger Benzin gefördert wurde. Im Leerlauf hat's gereicht, bei höheren Drehzahlen gabs Probleme. Irgendwann war es so schlimm, dass ich bei kaltem Motor fahren konnte, nach etwa 20 km blieb er einfach stehen. Nach Neustart nochmal 200m, dann war wieder SChluß. Nach dem Abkühler wieder 20 km usw. Ich habe den Motordeckel abgemacht und die Führung gereinigt, dann ging es wieder. Mittlerweile habe ich eine elektrische Benzinpumpe, dir durch die mechanische fördert.
viele Grüße KH
Gespeichert
BMW 2600 L, Bj. 4/1963, Pazifikblau

BMWObi

  • Jr. Member
  • **
  • Beiträge: 52
    • Profil anzeigen
Antw:Vergasereinstellungen
« Antwort #5 am: 18. Mai 2017, 10:42:02 »

Hallo Karlheinrich,
bei dem Schwimmer werde ich es wohl so wie früher bei dem Mopeds machen: Ausbauen und schütteln ob Flüssigkeit drin ist.
Die Stößelstange bzw. deren Führung  habe ich bei der Revision mit MOS2 bedacht und sie ließ sich auch gut bewegen.
Eine elektrische Benzinpumpe hatte ich testweise drinnen, aber die hat den Vergaser immer überfüllt. Das Vergaser Einlassventil kam mit dem Druck nicht zurecht. Dieses Problem geht aber wohl in die falsche Richtung und lässt sich auch einfach nach Abheben des Luftfilters überprüfen.
Erst nach 'ankneifen' der Zuleitung konnte ich die Zufuhr soweit drosseln, dass alles ok war. War so ein 'ChinaDing' aus dem Internet ohne jede Einstellmöglichkeit.

Detlef

 
Gespeichert

hddmax

  • Jr. Member
  • **
  • Beiträge: 71
    • Profil anzeigen
    • Meine Restauration BMW 501 V8 BJ 1956
Antw:Vergasereinstellungen
« Antwort #6 am: 18. Mai 2017, 19:38:38 »

Wie kann ich denn den Schwimmerstand überprüfen ?
Der Deckel ist ja drauf !

Detlef

Das habe Ich so gelöst:
 

Seite erstellt in 0.07 Sekunden mit 23 Abfragen.