BMW-V8-Club Forum

Bitte logg dich ein oder registriere dich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Neuigkeiten:

Um Zugang zum Club -Mitgliederbereich zu erhalten, senden Sie ein E-Mail mit Ihrem Loginname, Mitgliedernummer, Name, Vorname und Adresse an: webmaster@bmw-v8-club.de

Seiten: [1] 2 3 ... 10
 1 
 am: 29. März 2017, 18:03:10 
Begonnen von Klemens Ganz - Letzter Beitrag von Klemens Ganz
Hallo Wolfgang,
alles in allem 1800 Euro, in meinen Augen ein fairer Preis. Allerdings war ja nicht so viel zu machen, lt. Auskunft von
ZF kann es natürlich wesentlich teurer werden beim Ersatz von Zahnrädern oder sonsteigen Teilen.
Viele Grüße
Klemens

 2 
 am: 29. März 2017, 12:11:20 
Begonnen von Axel Walkenhorst - Letzter Beitrag von Axel Walkenhorst
Hallo Gerd,
vielen Dank! Da habe ich Glück gehabt. Mir ist ein Anlasser für den Bertone mit der Nummer 0.001.367.300 angeboten worden, diesen nehme ich dann doch besser nicht.

Danke

Axel

 3 
 am: 29. März 2017, 11:21:06 
Begonnen von BMWObi - Letzter Beitrag von BMWObi
Bin jetzt beim 4. Kolben. Es ließen sich sogar ein paar Ringe ganz entfernen.
Die meisten müssen aber herausgebrochen werden. Einige sind durch 'Ölkohle' verklebt, andere sitzen anscheinend durch Alu-Korrosion fest.
Bei denen war wohl kein Öl unterm Ring, was die Frage nach der Schmierung aufwirft.
Insgesamt sehen aber bisher alle Ringe, Pleuellager und Laufbuchsen perfekt aus.

Detlef
 

 4 
 am: 29. März 2017, 09:00:30 
Begonnen von Klemens Ganz - Letzter Beitrag von Wolfgang Voß
Guten Morgen Klemens,


was hast du für die Reparatur bei ZF gezahlt, wenn man das Fragen darf.


Gruß
Wolfgang

 5 
 am: 27. März 2017, 21:56:19 
Begonnen von Klemens Ganz - Letzter Beitrag von Klemens Ganz
Hallo allerseits,
so, jetzt kommt endlich mal die fällige Rückmeldung was mit meinem Getriebe geworden ist. Letztendlich habe ich
es direkt bei ZF überholen lassen. Die haben das gut gemacht perfekter Service, ich bin wirklich zufrieden. War wohl nicht ganz so schlimm, Reinigung Lager und noch einige Kleinigkeiten. Ich hab es dann erst letzten Monat eingebaut, der Wagen läuft deutlich besser, dafür hör ich jetzt endlich mal die Hinterachse..............!
Jetzt läuft er fast ohne Dröhnung aber ganz perfekt ist er immer noch nicht.
Ich hoffe, ihr habt auch schon wie ich einige schöne Ausfahrten hinter euch!!!!!   ;D
Viele Grüße aus Heidelberg
Klemens

 6 
 am: 27. März 2017, 20:22:48 
Begonnen von Axel Walkenhorst - Letzter Beitrag von Meyer Gerhard
Hallo Axel,

der Anlasser für den Super und CS der Fa. Bosch ist der Typ EGD 1/12 AR 25
und hatte damals die Bestellnummer 0 001 305 008.

Gruß, Gerd

 7 
 am: 27. März 2017, 08:31:41 
Begonnen von Axel Walkenhorst - Letzter Beitrag von Axel Walkenhorst
Hallo zusammen,
kann mir bitte jemand die korrekte Typenbezeichnung des Anlassers im 3200CS sagen?

Vielen Dank!

Grüße

Axel

 8 
 am: 24. März 2017, 09:50:17 
Begonnen von BMWObi - Letzter Beitrag von BMWObi
Oh, wie schön, ein ausgebauter Motor !
Das mit den möglicherweise rostigen Laufbuchsen macht mir jetzt dann doch Sorgen.
Die Kolbenringe lösen sich durch vorsichtiges Erhitzen mit der Flamme. Die Ringen dehnen sich aus und sprengen sich selber aus der Nut. Nur ein paar Zehntel, aber mit bloßem Auge sichtbar. Danach konnte ich gestern Abend schon mal einen Ring entfernen. Auch jetzt noch mit Gewalt.
Interessant war für mich die Erfahrung, dass die Ringe sich schneller ausdehnen als der Kolben (mach ja auch Sinn) und das selbst festsitzenden Ringe bei Erwärmung den Kolben wieder dichten werden. Sie kommen nach dem Abkühlen aber nicht wieder in ihre alte Position zurück, so dass sie möglicherweise an der Zylinderwand schleifen. Egal, raus damit und neue rein !

Detlef

 9 
 am: 23. März 2017, 18:02:54 
Begonnen von BMWObi - Letzter Beitrag von hddmax
hier ein paar Fotos von der Revision


















 10 
 am: 23. März 2017, 16:32:33 
Begonnen von BMWObi - Letzter Beitrag von Karlheinrich Meisel
Die Außenseiten der Buchsen sieht man auch nicht, wenn die Wasserkästen offen sind. Soweit ich mich erinnere ist da noch eine Wand des Motorblocks dazwischen (man korrigiere mich, wenn ich falsch liege). Ich habe auf den Zustand dieses Zwischenraumes, der vom Kühlwasser durchströmt wird, nur aus dem Zustand des Kühlkreislaufs der ersten Bilder geschlossen. Bei mir saß da bei allen 3 Motoren dick der Rost drin. Bei einem Motor war einer der beiden O-Ringe hinüber, so dass Kühlwasser aus den kleinen Löchern unterhalb des Auspuffkrümmers kam. Das habe ich erstmal mit Kühlerdichtungsmittel weiterbetrieben (Schande über mich, ich weiß, dass man das nicht macht) und dann doch noch demontiert. Bei einem anderen war der Rost so dick, dass da kein Wasser mehr strömen konnte, zumindest nicht ungehindert auf der gesamten Kühlfläche.
Gruß KH

Seiten: [1] 2 3 ... 10

Seite erstellt in 0.037 Sekunden mit 18 Abfragen.