BMW-V8-Club Forum

Bitte logg dich ein oder registriere dich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Neuigkeiten:

Um Zugang zum Club -Mitgliederbereich zu erhalten, sende mir nach dem registrieren ein E-Mail mit Deinem Loginname, Mitgliedernummer, Name, Vorname und Adresse an: webmaster@bmw-v8-club.de

Beiträge anzeigen

Diese Sektion erlaubt es dir alle Beiträge dieses Mitglieds zu sehen. Beachte, dass du nur solche Beiträge sehen kannst, zu denen du auch Zugriffsrechte hast.

Nachrichten - mgawalter

Seiten: [1]
1
Hallo Forum,

zunächst einmal, alles Gute zum neuen Jahr!

Das Autoradio in meinem 501 (Becker Monaco aus der 50ern) ist defekt. Es ist seit Anfang der 70er nicht mehr gelaufen. Ich würde es gerne ausbauen, um es reparieren zu lassen. Ich kann mir gut vorstellen, dass die Lautsprecher ebenfalls ausgebaut und erneuert werden müssen. Jetzt habe ich mir die Sache angeschaut. Nach Abschrauben der Bedienknöpfe, liess sich die Radioblende von vorne nicht lösen. Kraft wollte ich nicht anwenden, weil mir nicht klar ist, ob das Radio vielleicht rückseitig verschraubt ist. Insfern hoffe ich hier auf die nötige Expertise...

Wisst Ihr, wie sich Autoradio und Lautsprecher beim 501 am besten Ausbauen lassen? Wenn ihr Tipps hat, wer das Radio hinterher am besten restaurieren kann, wäre ich dafür ebenfalls dankbar.

Vielen Dank und beste Grüße,

Martin

2
Motor, Getriebe / Antw:501 verliert Öldruck unter Last
« am: 21. Mai 2016, 14:23:39 »
Wahrscheinlich 15/40er. Bin mir nicht sicher. Öltemperatur messen kann ich nicht bzw. wüsste ich nicht wie. Letzter Oelwechsel war vor etwas mehr als 3 Jahren. Mein Oldtimer-Mann vor Ort meinte schonmal es könnte am Öltemperaturschalter liegen. Erstmal Ölwechsel und 20/50er probieren?

3
Guten Abend,

hat jemand noch einen Spiegel für meinen 501 übrig (Durchmesser ist ca. 10cm)? Gerne auch mit "Wimper". Der Spiegelarm selbst ist völlig in Ordnung. Bräuchte also wirklich nur den Einsatz...

Vielen Dank und beste Gruesse,

Martin Walter

4
Motor, Getriebe / 501 verliert Öldruck unter Last
« am: 19. Mai 2016, 22:21:37 »
Guten Abend,

mein 501 (6 Zylinder) verliert Öldruck. Nach Anlassen steigt der Öldruck zunächst langsam aber gleichmässig bis 5 Bar an. Sobald der Motor unter Last steht, also insbesondere wenn ich Berge hoch fahre, geht der Öldruck runter, bis 3, manchmal auch gut 2 Bar. Wenn die Last weg ist (z.B. Bergkuppe) erholt sich der Öldruck wieder. Hat jemand eine Idee woran das liegen könnte und wie Abhilfe zu schaffen ist?

Besten Dank und viele Gruesse,

Martin Walter

Seiten: [1]

Seite erstellt in 0.046 Sekunden mit 24 Abfragen.